WordPress.org

Ready to get started?Download WordPress

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[resolved] wordpress 3.7.1 breaking site 6 loyalpk 1 year
[Plugin: MP6] Important [BUG] 5 Laszlo Espadas 1 year
[resolved] Images with captions become not visible in admin 5 WPyogi 1 year
[Plugin: Paid Memberships Pro] Levels page won't redirect to checkout page. 4 Slocum Themes 1 year
[Theme: Suffusion] bug report: # sign in URL 1 gcs363 1 year
search in wp-admin shows css class in titles 1 marco-raaphorst 1 year
Google Typography plugin and iPhone issue. 1 neterhet 1 year
[Plugin: Review Ratings] Related Ratings 1 MichaelBKK 1 year
Not refreshing properly 1 windyweather 1 year
warnings when updating plugins 2 WPyogi 1 year
[resolved] [Plugin: Fast Secure Contact Form] CAPTCHA image busted 3 patrickhealy 1 year
[Theme: Custom Community] BP Xtended Profile Fields not Showing 2 konradS 1 year
[Plugin: WordPress Popular Posts] Bug: Title attribute not properly escaped 5 H├ęctor Cabrera 1 year
[resolved] [Plugin: WP Photo Album Plus] Albums no longer showing... 14 thebrett 1 year
Conflict between Media Custom Fields and the Built In Media Uploader 2 Einkoro 1 year
[resolved] Images not loading on website or admin console in 3.7 2 McDragon 1 year
[Plugin: Respond.js] JS error in IE 8: "w.body" is null or not an object 1 Mickey Kay 1 year
404 page for attachments on private posts 3 WPyogi 1 year
[resolved] [Plugin: Carousel Horizontal Posts Content Slider] trouble with the new version 6 subhansanjaya 1 year
[Plugin: The Events Calendar] Event Calender breaks slider if included in blog loop 4 Barry Hughes 1 year
Issue with Permalinks und htaccess - Bug? 2 vtxyzzy 1 year
[Plugin: Nextend Facebook Connect] Redirect URL bug in all Nextend Connect plugins 1 Ricardo 1 year
[resolved] [Plugin: Custom Post Type UI] "with_front" & "Get Code" bugs 0.8.1 3 Michael Beckwith 1 year
[Plugin: Database Peek] Page number not reset, causing no entires to be displayed 1 J.D. Grimes 1 year
[Plugin: NextGEN Gallery] Missing slash breaks Image Browser 1 HenrikRClausen 1 year
Page subtitle not being translated 3 josevelas 1 year
[Plugin: Coming Soon / Maintenance mode Ready!] Bug: Verification email "From:" address not set properly [Patch] 2 Ready! Developer 1 year
Quick edit not working in IE8 - 3.6 4 leejosepho 1 year
Quick Edit bug after upgrade to version 3.6.1 1 gweldeye 1 year
[Plugin: Jetpack by WordPress.com] Jetpack 2.0: Post by Email bugs 17 WebBadAss 1 year

Add New Topic

You must log in to post.