WordPress.org

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Display Widgets] New update hide every widget on every page 5 Anob 2 years
[resolved] [Plugin: WP eCommerce] "Save Product Files" Button Not Submitting Form on Click 2 Mihai 2 years
wplike2get and adblock 2 Markus Drubba 2 years
[resolved] [Plugin: Display Widgets] Error on options dw_logout and dw_login 2 Steph Wells 2 years
[resolved] [Plugin: All In One WP Security & Firewall] Force Logout have a little bug? 2 wpsolutions 2 years
[resolved] [Plugin: Advanced Custom Post Search] Does not query any results 16 Shane Welland 2 years
[Plugin: Adminimize] New Member Accounts Don't Update W/ Plugin Setting 1 bananaman4u 2 years
[Plugin: Sharexy - Powerful Social Sharing Buttons] Bug report: Post with animated gif can't be shared through Linkedin 1 Bobome 2 years
Site not rendering Text in Safari 4 kmessinger 2 years
WP-Appbox and "The Events Calendar" 1 AWeleczka 2 years
[resolved] [Plugin: Google Analyticator] [Bug] external-tracking.js interferes with some themes 2 Video User Manuals 2 years
WP-Ecommerce and 3.8 - broken stuff 8 esmi 2 years
[Plugin: W3 Total Cache] Waiting for 0.9.4 - 0.9.3 still flubs CDN (Amazon Cloud) 1 gr33nman 2 years
[resolved] [Plugin: Shareaholic | share buttons, related posts, social analytics & more] Upgrade adds related posts even when disabled 12 destinationisolation 2 years
[Plugin: Yet Another Related Posts Plugin (YARPP)] Alignment of thumbnail and title 17 jeffparker 2 years
[Plugin: NextGEN Gallery] Images All In One Column 76 hapleonard 2 years
Contact Form 7 # Sender's message was failed to send (Orange) 8 buzztone 2 years
[resolved] [Plugin: Page Builder by SiteOrigin] Page builder not saving properly or delete content 15 Greg Priday 2 years
[Plugin: Lite Cache] Not working with custom Cache folder 1 ram108 2 years
[resolved] The bbPress and WordPress problem 5 The_Geek 2 years
[Plugin: Cackle] API ID not specified 1 ram108 2 years
[Plugin: Cackle] CURLOPT_FOLLOWLOCATION 1 ram108 2 years
[resolved] [Plugin: Cyclone Slider 2] Pro: Dynamic height adjustment doesn't work on initial slide 4 kosinix 2 years
[resolved] [Plugin: wp-admin classic] 1.0.6 tries to load colors-classic stylesheet from "http://1?ver=3.8" 8 mch0lic 2 years
[resolved] Future post queries not working in 3.8 2 Don Draper 2 years
Posts showing on articles but none of the articles being shown 1 Gaming Masters 2 years
[Plugin: Anti-Captcha (anti-spam botblocker)] Issue with comment moderation 2 filiw 2 years
Bug with WP Imports when post meta contains newlines 1 Collin Donahue-Oponski 2 years
[Plugin: Rotating Ad Plugin] Installed, but it puts 2 copies in "plug ins?? 1 sylviaivie 2 years
[Plugin: Securimage-WP] Bug in line 410? 1 WolfgangatWordpress 2 years

Add New Topic

You must log in to post.