WordPress.org

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[Theme: Sparkling] Hover and click Menu item bug? 1 Maicon Fonseca Zanco 9 hours
[Plugin: WP eCommerce] Purchase Button only refreshes page(ONLY IN CHROME) 3 DevJom19 11 hours
[Plugin: Simple User Password Generator] Bug Report: Not working 1 nathansmonk 20 hours
[Plugin: Relevanssi] Search returns catagories instead of products 2 chirsatlampros 1 day
[resolved] [Plugin: Jetpack by WordPress.com] BUG: Facebook Like Button changed to Share after updating 3 patshi 1 day
[Plugin: AdRotate] Blank page when non administrator 1 Njaka41 1 day
[resolved] Image Upload Error after Update to 4.2.2 14 ceosorio 1 day
Cant add a RSS feed button in footer? 6 Andrew 2 days
[Plugin: Accepting By Scroll for Cookie Law Info] Does not work 1 dejudicibus 2 days
[Plugin: Blogger Importer Extended] Reimporting all images when somethings wrong happens 2 Gabriel Tadeu 2 days
[resolved] [Plugin: Import users from CSV with meta] sends_email index not found 2 Javier Carazo 2 days
[Plugin: ZigWidgetClass] Nice One Guys... Your Updates Crash WP Installs On Older php 1 aquapan 3 days
Publishing soon list in dashboard lacks year 1 wingnut 3 days
[Plugin: The Events Calendar Shortcode] Start and end date are displayed as the same. 1 stochl 4 days
Problem Accessible Poetry tool 6 qwerty34 4 days
[Plugin: Show/Hide Content at Set Time] Timing on Same Day doesn't work 1 ioweuiraosjfosj 4 days
[Plugin: Relevanssi - A Better Search] Custom search of a custom post type stopped working 4 Mikko Saari 4 days
Custom Post Templates stopped working 1 nr2012 5 days
[Theme: Gray Whale] Mobile menu bug 3 basilosaur_us 5 days
Buttons not working 3 rollingWolf 5 days
[Plugin: Event Calendar] A couple of code fixes for Eran Miller... 6 hafman 5 days
'Add Menu' isn't working, Menus bug 2 kucharz.gotuje 5 days
4.2.2. installation fail UTF8MB4 8 rollingWolf 5 days
New Bug in latest version 2 David Sader 5 days
[resolved] [Plugin: OSD Social Media Sharing] Blog URL identified as HTTPS by mistake - Solution 3 Mohamed_Meligy 5 days
[resolved] [Plugin: Google Analyticator] 6.4.9 - Uncaught ReferenceError: datelabel is not defined (possible solution) 4 Jesse Graupmann 5 days
[Plugin: Events / Ads Banner - BeB] Plugin conflict 2 Fabio M. 5 days
[Plugin: Facebook Open Graph, Google+ and Twitter Card Tags] The whole website goes blank (crashes) when I activate this plugin. 1 josteinf 6 days
[Plugin: WordPress MU Domain Mapping] Update the changelog for v0.5.5.1 6 George Lerner 6 days
[Plugin: Admin Tweaks] "Block inactive plugins upgrade check" blocking active plugins 1 archonic 6 days

Add New Topic

You must log in to post.