WordPress.org

Forums

Tag: browser Add New »

Topic Posts Last Poster Freshness
What is this warning? 11 KarlAlexander-VQZ 4 days
[resolved] [Plugin: Flexible Map] KML generated map not showing correctly in some browsers 3 wyoverse 1 week
[resolved] [Plugin: WP Photo Album Plus] browser support ie 9 5 Jacob N. Breetvelt 2 weeks
"The backup of this post in your browser is different from the version below." 5 javawpscript 2 weeks
[Plugin: Quotes Collection] Browser/OS Compatibility 1 pstockley 3 weeks
[Plugin: Intuitive Custom Post Order] Plugin working on mac browsers, not on windows... 1 jacksontcc 4 weeks
[resolved] Images/text display issue 8 celinemaquet 1 month
[Plugin: Contact Form 7] Bug with placeholder for date fields 1 stamaz 1 month
Embed audio player autoplay="false" doesn't work in FireFox 1 Sharp-Image 1 month
Why can't I create a domain? 2 Jan Dembowski 1 month
[resolved] [Plugin: Statebuilt Facebook Page Like Popup] Problems after updating to 1.24 5 1BJK903 1 month
[Theme: Twenty Sixteen] entry Text padding 2 Michael 1 month
[Plugin: WP Mobile Detect] Safari on desktop detected as mobile (PHONE) 1 kristianpayne 1 month
[Plugin: Advanced Post Pagination] IE Question 1 mythusmage 1 month
Home page image sizes are different - please help 4 Mark Ratledge 1 month
[resolved] [Theme: Maskitto Light] SiteOrigin Google maps not working in Safari 2 truiria 1 month
[resolved] Page "compressing" when resizing browser 4 James Huff 2 months
[Plugin: Polylang] browser laungage 1 eeeMan 2 months
[Plugin: iThemes Security (formerly Better WP Security)] iThemes Security Conflicts With Gravity Forms in Edge Browser 4 coffee_ninja 2 months
Error loading theme browser 2 mianshahzeb 2 months
[resolved] Subdomain resolves to folder path in address bar 3 BobTheClock 2 months
[Theme: Houston] No "beneath post box/sidebar" when logged out 3 keeperbay 2 months
[resolved] [Plugin: TinyMCE Comment Field - WYSIWYG] Not working in chrome 2 rockschtar 2 months
[resolved] Website causes default Android Browser to crash 2 townsean 2 months
[resolved] Dash, hyphen in website title 3 PCHAmedia 2 months
One last chance with multisite 1 Mike Bennett 2 months
Can I show the correct URL in the browser? 3 Mike Bennett 2 months
[resolved] [Plugin: Smart Slider 3] Full screen features and browsers issues 5 Oazar 2 months
[resolved] virtue theme won't load on Google Chrome and Safari 2 Kevin 2 months
[Plugin: iframe] Mobile optimization 1 xplosivemarketer 2 months

Add New Topic

You must log in to post.