WordPress.org

Forums

Tag: broke Add New »

Topic Posts Last Poster Freshness
[resolved] Just not having a nice time 21 esmi 2 years
[Plugin: WP Tiles] Broke our Website using WP-TIles 2 Mike Martel 2 years
Featured image doesnt work anymore! 3 juliette 2 years
Images Not Inserting into WYSIWYG editor 9 Chip Bennett 2 years
[Plugin: Collapsible Widget Area] WordPress 3.5 Issues - Stuck Expanded 10 llworldtour 2 years
Cannot Drag/Drop Widgets after upgrade to 3.5 2 esmi 2 years
[Plugin: NextGEN Gallery] Update to PHP 5.3 broke images 4 jumbo1 2 years
[resolved] 3.5 update problems 8 mikeday1uk 2 years
[Plugin: WP Facebook Timeline (MF Timeline)] Quick fix for WordPress 3.5 & MF-Timeline breakage 7 ecabral 2 years
Need Help; broke site during upgrade 3 rayholt 2 years
[resolved] [Plugin: Jetpack by WordPress.com] Sidebar Broke after update 1.8.3 7 Claudio Sanches 2 years
[Plugin: WYSIWYG Widgets / Widget Blocks] [Plugin: WYSIWYG Widgets] It's Broken 1 thomasnruth 2 years
[Plugin: Shortcode Press] BROKE - DOESN'T WORK! 1 EENW 2 years
Strange Repeating Background-image behavior 20 mortalwombat 2 years
[resolved] [Plugin: All-in-One Event Calendar] I WISH this would work, but.... 4 Richard 2 years
Moved WP and broke something.... 8 Krishna 2 years
[resolved] What was changed regarding building the comments? 18 esmi 2 years
[Plugin: Blip Slideshow] Is There a GoDaddy Fix Yet? 3 edm00se 2 years
Changed a subdomain name and broke Timthumb images 11 Ipstenu (Mika Epstein) 2 years
[resolved] [Plugin: Contact Form DB] [Plugin: Contact Form 7 to Database Extension] plugin does not work, does not save data 2 allm 2 years
[Plugin: Before After Pictures] broken 1 jjcheno 2 years
Upgraded to 3.3.2, deactivated plugins beforehand and now my site is broken. 5 esmi 2 years
[resolved] Publish a page broke the whole theme 1 hatch_d 2 years
[Plugin: Simple Facebook Connect] SFC conflict with other content plug-ins NOT Resolved 2 Samuel Wood (Otto) 2 years
wp-super-cache is broken 1 Ammalgam 2 years
Cannot get into my Admin page - changed setting and now page won't load. 7 stevewoodart 3 years
I broke my wordpress 6 kmessinger 3 years
2 Blogs broke via 1 file? 1 Dario D. 3 years
[resolved] Moved the WP-Content to new location and got problem with themes 2 vbk100 3 years
[resolved] [Plugin: comments-cleaner] Not working 2 Daniel Fru?y?ski (sirzooro) 3 years

Add New Topic

You must log in to post.