WordPress.org

Forums

Tag: broke Add New »

Topic Posts Last Poster Freshness
[Plugin: All In One WP Security & Firewall] Login link on comments is wrong after rename login 4 SteveEbey73742 10 months
[resolved] Broke site trying to move to root 7 Tara 10 months
[Plugin: WP RSS Multi Importer] Broke when upgrading to 4.0? 2 Allen 10 months
[resolved] [Plugin: Autoptimize] CSS broke down with my jarvis theme 6 Frank Goossens 10 months
[resolved] Please Help, update has gone wrong 8 lauralou14 10 months
[Plugin: Blubrry PowerPress Podcasting plugin] iTunes not updating 11 Angelo Mandato 11 months
[resolved] [Plugin: NextGEN Gallery] Updated Plug In Upsetting my Unite Theme 4 photocrati 11 months
[resolved] [Plugin: Jetpack by WordPress.com] Jetpack Update Breaks Woocommerce 2 csonnek 11 months
[resolved] Website crashed overnight 5 wheelerhe 11 months
[Plugin: WP Smart Mobile Theme Plugin] Conflict with Senator Theme By IcyPixels / and doesn't work at all on android 1 ioweuiraosjfosj 11 months
[Plugin: NextGEN Gallery] NextGen Update and WP Update Broke Slideshow 2 photocrati 11 months
[resolved] [Theme: Minamaze] Theme breaks at Theme options 5 Webmistresswannabe 1 year
Site stopped working 7 mrjinxy 1 year
Broke the address...please help 4 synergymedcorp.com 1 year
[Plugin: kk Star Ratings] Star colors suddenly not showing 3 ned4spd8874 1 year
[resolved] [Plugin: Petfinder Listings] Plugin update breaks other plugins 3 jewelsmac6 1 year
[resolved] [Plugin: NextGEN Gallery] installing NextGen Gallery brokes my site 4 ronpoot 1 year
Inserting any gallery into page breaks site 1 Kevin 1 year
[Plugin: SEO Ultimate] Plugin broke upon migration to WP Engine 1 mattspaeth 1 year
[resolved] Page Template Not showing up 2 ariimage 1 year
[Plugin: kk Star Ratings] Does not display properly on mobile devices 1 ned4spd8874 1 year
[resolved] [Plugin: All-in-One Event Calendar] Event Calendar Pulls Loop Instead of Event Description 5 z3al0us 1 year
[Plugin: GD Star Rating] Doesn't work after moving hosting 2 ned4spd8874 1 year
[Plugin: WooCommerce - excelling eCommerce] Product background and sidebar problems 4 ManusH 1 year
HELP! Changed media upload path, broke site 2 YIPiT 1 year
[resolved] [Plugin: GuiForm] 1.5.5 issue 3 russellpabon 1 year
[resolved] [Plugin: Javascript Per Page] There is no way to paste in the custom javascript 2 jkohlbach 1 year
Admin theme broke. How to get it back? 3 Undergod11 1 year
[resolved] How to make wp-postviews work with quick cache 7 Lester Chan 1 year
Site broke after editing "define lang" in wp-config.php 4 razvanneamtu 1 year

Add New Topic

You must log in to post.