WordPress.org

Forums

WordPress › Support » autoupdate php5

Tag: autoupdate php5 Add New »

Topic Posts Last Poster Freshness
Autoupdate requires PHP5 5 Rev. Voodoo 4 years

Add New Topic

You must log in to post.