WordPress.org

Forums

WordPress › Support » autosave

Tag: autosave Add New »

Topic Posts Last Poster Freshness
Page loses content during creation 3 kustomsbykent 1 year
"Connection lost" problem won't go away 1 mjkuhns 1 year
Autosave not showing up under "Revisions" 1 scribens23 1 year
[Theme: Pinboard] Wp 3.6 Autosave issue 1 silviod 1 year
[resolved] [Plugin: NextGEN Gallery] Probable serious conflict between Nextgen and WordPress autosave 10 tizz 1 year
How WordPress autosave can save plugin fields? 1 diosney 1 year
Why the 'Warning [name] is currently editing this' in the pink box? 1 davidmerrifield 1 year
low bandwidth and 'bullet-proof autosave and post locking' 1 731612okcular 1 year
Autosave, Revisions, Submit for Review Button 1 thewoodwhisperer 1 year
[resolved] [Plugin: WP Editor] Not compatible with 3.6 causes error when hitting update. 3 wormeyman 1 year
Autosave not working in Blaskan in Chrome 1 Trisha165 1 year
Saving data despite missing required fields in Participants Database 3 jleivo 2 years
[Plugin: Email Post Changes] 1.3-beta now posting with every autosave 8 Daryl L. L. Houston (dllh) 2 years
[Plugin: Advanced Custom Fields] Custom fields not saving in Auto save 1 rodrigo@webjump.com.br 2 years
Save and autosave problems in Chrome 2 Robert 2 years
[Plugin: My Page Order] Inherited (Revision) pages being displayed 2 Joe Banks 2 years
Losing post written while not logged into WP 1 richards1052 2 years
[resolved] new media library autosave custom fields 2 ivomasterche 2 years
[resolved] Saving draft lost all content added since previous save 6 nicholsonk 2 years
Strange issue with "Link to Existing Content" & "Choose from Most Used Tags" 2 masterwoo 2 years
Autosave and Most Used Tags Not Working Post 3.4.2 Update 5 masterwoo 2 years
Single post in CPT being erased 14 Frumph 2 years
Class-IXR XMLRPC Post is "Auto Draft" 2 razielreborn 2 years
Autosave 5 BeautyPirate 2 years
Autosave Issue - Preview and Publish ends up in 403 Error 1 BeautyPirate 2 years
Can't find auto-saved draft 1 bambarbie 2 years
[resolved] wppa - new photo album, autosave doesn't work 3 timluker 2 years
Thought Draft Autosaved but is not appearing 2 esmi 2 years
[resolved] Losing custom plugin data when restoring autosave 2 tonnaer 2 years
Autosave - lost page 3 vale46 2 years

Add New Topic

You must log in to post.