WordPress.org

Forums

124

Tag: 45 Add New »

Topic Posts Last Poster Freshness
[resolved] Download failed.: Could not resolve host: downloads.wordpress.org 8 coralights 14 hours
[Plugin: WP Favorite Posts] WP 4.5 breaks everything 3 ugotta 21 hours
[resolved] 4.5 crashed WPML site same as 4.4.1 11 James Huff 1 day
[Plugin: WooCommerce] Inventory out of stock not working on variations 3 Mike Jolley 1 day
[Plugin: BackWPup Free - WordPress Backup Plugin] BackWPup 3.3 doesn't work with WP 4.5 and UPLOADS folder 5 Daniel Hüsken 1 day
[resolved] [Plugin: Clean Login] E-Mail Validation Issue 2 Alberto Hornero 1 day
[resolved] 4.5 media library broken on fresh install with twentysixteen 21 russweb 2 days
Notice: The called constructor method for WP_Widget 2 atolmaproductions 2 days
Problems after Upgrading to WordPress 4.5 - Ultimate CMS 3 Christopher Finke 2 days
[Plugin: Menu Image] update to WP 4.5 - when available? 5 godlyone 2 days
upgraded to v4.5 and cant access website anymore 7 Marius (Clorith) 2 days
[resolved] [Plugin: WP jQuery Plus] Google not yet hosting jquery for wp 4.5 5 Zach Schnackel 3 days
Page jump when editing shortcode in Visual Editor 1 kevop2003 3 days
[resolved] Downgrading from 4.5 6 Tara 4 days
Woocommerce cart page not loading 1 pikey66 4 days
[resolved] 4.5 Update Has Changed My Layout 17 Vicki Weisfeld 4 days
[Plugin: WordPress MU Domain Mapping] WP 4.5 ? 2 Ron Rennick 4 days
[resolved] Website just changed on its own, Can't recover some pages 6 specmag 4 days
WP 4.5, I can type a post, but when it come to publishing the text disappears 4 Whiteisleibiza 4 days
Visual Editor, HTML editor Not Working after Upgrade to 4.5 3 computermania 4 days
Headspace 2 bugs after 4.5 WP upgrade 1 laurentlanglais 5 days
[resolved] [Plugin: Google Apps Login] Nothing happens on login 4 igroykt 5 days
4.5 no longer allows me to save certain text or fields. 2 HaguePublishing 5 days
[resolved] [Plugin: Easy Modal] Easy modal breaks site navigation with upgrade to WP4.5 2 danieliser 5 days
wordpress 4.5 custom login script producing cookie error after upgrade 1 lightwalker 6 days
Since version 4.5 login_enqueue_scripts Doesn't ovewrite the default styles 2 homebysix 6 days
Sections gone blank 2 sterndata 6 days
database connection 3 angelcalls 1 week
[resolved] [closed] 4.5 Breaking Sites - Visual Editor Losing Text Mode and Add Media 23 James Huff 1 week
Media Library Broken in 4.5, JavaScript errors in load-scripts.php 1 derrikeg 1 week

124

Add New Topic

You must log in to post.