WordPress.org

Forums

Tag: 4.0 Add New »

Topic Posts Last Poster Freshness
[Plugin: SyntaxHighlighter Evolved] Will this plugin be updated to support Alex's SyntaxHighlighter v4.0.1? 2 Alex Mills (Viper007Bond) 1 month
Version 4.4.2 Media Upload HTTP error( using Local HOST ) 3 Nathan Rodriguez 4 months
[resolved] [Plugin: The Events Calendar] cost_utils.php, Language, Previous and next Events 1 Yvonne34 7 months
[Plugin: Solid Code Plugin Editor] Update 4 Terry J 11 months
Header & Footer Missing 4 fmastro 11 months
[resolved] Add Media not working on 4.0 upgrade 37 WebmasterFran 11 months
Adding Post Category to menu causes location to reset 5 xenergie 1 year
[resolved] [Plugin: WP Slimstat Analytics] So you admit that you didn't test 4.0 before public launch? 12 A-minus 1 year
[resolved] New to Seamless Donations - wait for 4.0? 4 flashbytes 1 year
How do you deactivate a theme in WP 4.0 7 sheilalowe 1 year
[resolved] WP 4.0 Broke Main Menu 35 Lys107 1 year
[resolved] [Plugin: Force Featured Image] Does not work with WordPress 4.0 3 pimschaaf 1 year
[resolved] [Plugin: Captcha on Login] no image displayed on 4.0 2 Anderson.Makiyama 1 year
[resolved] [Plugin: Captcha on Login] Plugin not blocking IP Addresses 3 Anderson.Makiyama 1 year
[Plugin: Smooth Accordion] Glitch in 4.0 3 LMJdurango 1 year
[Plugin: Campaign Monitor Ajax Forms] Fatal error in 4.0 4 Lee Willis 1 year
[resolved] [Plugin: Responsive WordPress Gallery - Envira Gallery Lite] Error JS WP 4.0 3 Tim Carr 1 year
[resolved] 4.0 Install - Just nothing there 4 Tara 1 year
[resolved] [Plugin: jQuery Updater] Still Receiving Error WP 4.0 4 Ramoonus 1 year
[Plugin: Daskal] NOTE! If you can't activate in WP 4+, please read. 1 phimuskapsi 1 year
4.0 home page blank, but single posts show properly 19 Protoss 1 year
[resolved] [Plugin: Gallery Bank - Photo Galleries & Albums] When released version 4? 2 Gallery-Bank 1 year
[resolved] Upgrade to 4.0 and single-{Post_Type}.php get 404 Error 7 mfritch 1 year
[resolved] [Plugin: Google XML Sitemaps] 4.0 Update Doesn't List Any Pages or Posts, etc. 21 achi_nr 1 year
[resolved] WordPress upgrade, admin pages not working correctly 10 cdahn 1 year
4.1 update problem 2 Kasia - WPMU DEV Support 1 year
An unexpected error occurred. 2 DHOMD 1 year
[resolved] Slow on Virtue WP 4.0 7 jrotem 1 year
[resolved] [Plugin: Syndicate Out] Does this work with WP4.0? 5 ben.moody 1 year
Error When Changing Header Image 2 Koen Smeets 1 year

Add New Topic

You must log in to post.