WordPress.org

Forums

127

Tag: 39 Add New »

Topic Posts Last Poster Freshness
[Plugin: Contact Form 7] Apostrophe problem with contact form 7 1 davemassive 3 months
[Plugin: WP e-Commerce - Custom Fields] Not working after 3.9 upgrade 4 five9code 1 year
[resolved] [Plugin: Easy FancyBox] After wp update plugin is no more working 4 jorgedevillalba 1 year
TinyMCE 4 Problems - Missing classes and how to render HTML 3 uggway 1 year
[resolved] HTTP Error on Media Upload (WP 3.9) 39 Le Bear 1 year
Visual Editor missing after 3.9 30 WPyogi 1 year
WordPress 3.9 Security 2 Ryan 1 year
[resolved] [Plugin: WP eCommerce] Stock count not working after updating to V3.9 of plugin 10 Jase 1 year
[resolved] [Plugin: WP Photo Album Plus] WordPress multisite migration from 3.3.2 to 3.9.2 19 Jacob N. Breetvelt 1 year
No upgrade option for WP 3.9 2 Jan Dembowski 1 year
[resolved] [Plugin: WordPress Beta Tester] Revert to WordPress 3.9 from 4.0-alpha 7 Janus 1 year
Autoplay Possible? WordPress 3.9 Playlist 3 sanderbelou 1 year
[resolved] 3.9 update eliminates custom color palette? 12 fran330 1 year
[resolved] Editor not working 4 James Huff 1 year
[Plugin: HTTP Authentication] Adding new users in WP 3.9 3 sokratesagogo 1 year
[resolved] Activating plugins triggers fatal error after upgrading to 3.9 4 James Huff 1 year
Maximum upload file size: 16MB while Server phpinfo(); shows 48M 10 respectyoda 1 year
Menu Bar Repeated five times after 3.9 Update 3 Bellisama 1 year
[Plugin: qTranslate] 3.9 not working 10 David 1 year
[Plugin: qTranslate] Working poorly with WP 3.9x and a 3:rd language 1 ThumMahs 1 year
Post dates and status change upon updating and resets Posted to Draft 2 jhorejs1 2 years
[resolved] [Plugin: jQuery UI Widgets] 3.9.1 update from 0.33 to 0.34 3 David Gwyer 2 years
[resolved] Add back support for "Paste from MS Word" 16 Big Dave 2 years
[resolved] [closed] Visual Editor Not Working after Upgrade to 3.9 26 Andrew Nevins 2 years
Upgrade to 3.9, all posts blank 2 Tara 2 years
[resolved] [closed] WP 3.9: Warning: strpos() expects parameter 1 to be string 27 Tonibcreative 2 years
Unable to locate WordPress Content directory (wp-content). 3 sherif_mohamed5 2 years
[Plugin: Resize images before upload] Not working after wordpress 3.9 update 3 lalelu123 2 years
[closed] [Plugin: WP Customer Reviews] Reviews are inserting themselves in the footer 19 yappari 2 years
BotDetect WordPress CAPTCHA 3.0.Beta3.2 ERROR 1 webmarketingcinque 2 years

127

Add New Topic

You must log in to post.