WordPress.org

Forums

Tag: 37 Add New »

Topic Posts Last Poster Freshness
[Plugin: Jetpack by WordPress.com] Jetpack 3.7 Definitely Breaks WordPress 4.3.1 9 WordWeaver777 4 months
[Plugin: Jetpack by WordPress.com] Sharing Buttons Showing up on Every Element after Updating to 3.7 4 michaelsandmichaels 4 months
[resolved] [Plugin: Jetpack by WordPress.com] CSS conflict with Betheme and Jetpack 3.7 5 James Huff 5 months
[resolved] [Plugin: Jetpack by WordPress.com] CSS Conflict With NanoMag & Jetpack 3.7 2 Brandon Kraft 5 months
[resolved] [Plugin: WP-Lister Lite for eBay] Errors 90002 and (#37) publishing in eBay 3 WP Lab 10 months
[resolved] Importing live website database to localhost redirects to website post login 7 ChecMark 1 year
[Plugin: All-in-One Event Calendar] Timely Event Calendar - How to Fix Issues with 3.7 upgrade 20 syvar123 1 year
[resolved] [Plugin: Dreamgrow Scroll Triggered Box] Working version - Download here 4 pk2000 1 year
Unable to see plugin updates after upgrading to 3.7+ 1 Alistair Barnett 2 years
[resolved] [Plugin: SAML 2.0 Single Sign-On] Compatible with 3.7? 3 ktbartholomew 2 years
[resolved] [Plugin: Organize Series] Upper/Lower Case problem in SQL 4 José Luís 2 years
[resolved] [Plugin: WP-Lister Lite for eBay] Error #9002 and #37 5 WP Lab 2 years
[resolved] 3.7 issue media not listed 2 Javid Momeni 2 years
[resolved] [Plugin: Plugin Organizer] Broken in WordPress 3.7 40 infrcl 2 years
[Plugin: LeagueManager] WP 3.7.x and 3.8 throws errors 3 duckrogers007 2 years
[resolved] Menu Items arrangment links not working in WordPress 3.7 Beta 1 4 Sumit Singh 2 years
[closed] image title doesnt appear since WP 3.7 2 WPyogi 2 years
[resolved] 3.7 Displaying custom taxonomy terms by first letter not working. 5 SpencerCE89 2 years
Update to 3.7.1 on IIS 7.5 breaks permalinks 1 dotNetNoob 2 years
[resolved] [closed] 3.7.1 Media Library not working properly 11 Michael56J 2 years
3.7.1 HTTP Error 7 Han 2 years
Login problems after upgrading to 3.7!!! 8 heartbreakkid 2 years
[closed] Visual Editor not working with 3.7 update 18 WPyogi 2 years
htaccess randomly changes since 3.7 upgrade 3 martinjhoward 2 years
Failed update: Warning 'failed to open stream' 12 rjpp 2 years
[Plugin: BuddyPress Groups Extras] Cant see the "Extra" tab in group admin 1 sagudino 2 years
My Theme "LaMoon" doesn't work with 3.7.1 4 WPyogi 2 years
Do background updates (3.7) not work on Multisite? 10 mfalkvidd 2 years
SSL error causes wordpress update to 3.7.1 to fail 5 pjholden 2 years
HTTP Error Uploading Images 4 esmi 2 years

Add New Topic

You must log in to post.