WordPress.org

Forums

Tag: 35 Add New »

Topic Posts Last Poster Freshness
[closed] Cannot insert media or hyperlinks 11 esmi 2 years
[closed] 3.5 Broke "Create Link" button and "Text" tab in post editor 28 esmi 2 years
[resolved] Removing "Insert from URL" in 3.5 5 zz298 2 years
3.5 debacle 6 esmi 2 years
[resolved] [Plugin: Advanced Notifications Plugin] Breaks Add Media button on 3.5 1 Galyn 2 years
[resolved] [Plugin: Embed PDF] can't get it to work in 3.5 2 dabernathy89 2 years
WordPress 3.5 Upgrade. A disaster? 2 Jan Dembowski 2 years
[closed] Can't edit widgets after 3.5 install 12 esmi 2 years
[resolved] Role Scoper + WP 3.5 breaks media upload and edit 3 Kevin Behrens 2 years
[closed] Warning: Invalid argument supplied for foreach() in /home/ft/public_html/wp-incl 17 esmi 2 years
[resolved] [closed] Downgrade from 3.5 to 3.4.2 15 esmi 2 years
[resolved] 3.5 Update problem. 6 Moe_Huneidi 2 years
[resolved] [closed] Automatic update to 3.5 failed 22 splurj 2 years
[resolved] [closed] WordPress 3.5 Has Many Bugs. Here are 4. 42 esmi 2 years
[closed] Do Not Upgrade to 3.5 8 esmi 2 years
[closed] WP 3.5 Visual Editor Broken, Can't Insert Media, No Editing Tools 19 esmi 2 years
[resolved] Upgrade to 3.5 broke things 13 Japh 2 years
[resolved] Upgraded to Latest version - Warning Message 4 Karen Maloney 2 years
Dashboard Information Isn't loading 3 bryananthonylewis 2 years
Unable to view posts 1 moviewriting 2 years
Filters in Portfolio Broken after 3.5 upgrade 1 phisto 2 years
3.5 and Mantra Theme 1 gfd98 2 years
[resolved] Image Upload Crunching Error + 3.5 unable to upload 11 benjamincano 2 years
[resolved] [Plugin: Profile Builder - front-end user registration, login and edit profile] Breaks the WP 3.5 Media Manager 4 quietcity 2 years
Can anyone help me with this ? 1 amish2332 2 years
[closed] To everybody having touble with WP 3.5 - Read this. 5 esmi 2 years
[resolved] 3.5 upgrade pages != home page give error 403 6 nubro01 2 years
I Lost All My Post Thubnail on single Page after wordpress update 3.5 1 Dolomats0 2 years
Users unable to leave comments 4 vlgee 2 years
Not seeing all Image Thumbnails in Add Media in 3.5 2 robertallen 2 years

Add New Topic

You must log in to post.