WordPress.org

Forums

Tag: 3.0 Add New »

Topic Posts Last Poster Freshness
Simple Domain Mapping without any Plugins (WordPress 3.0) 14 Nerx 4 years
[resolved] 3.0 UPGRADE Fatal error: Call to a member function add_rewrite_tag() on a non-ob 32 karlsbad 4 years
jQuery semi-fixed sidebar, need HELP! 1 lunelson 4 years
[resolved] can't create public_html 7 phietz 4 years
404 on Pages After WP 3.0 MU Install 8 Andrea Rennick 4 years
[resolved] wordpress 3 network (multisite) on a local development site 53 derkoidus 4 years
[resolved] Problem with single_cat_title after 3.0 upgrade, NOT resolved. 13 vaxgelli 4 years
Using template tags in the new menu manager 6 Doodlebee 4 years
[resolved] Creating tables with plugins doesn't work with 3.0 6 nallu 4 years
[resolved] wp_nav_menu not working on homepage 5 Stefan 4 years
[resolved] Thumbnail as menu item 14 javy 4 years
Funtions.php error 3 bansuriflute 4 years
[closed] How to create custom write panels per custom post type? 10 esmi 4 years
[resolved] Upgrade to 3.0 Fails 41 kenlin306 4 years
2.9.2. 3.0 failure. 29 govpatel 4 years
3.0 made my site extremely slow 25 TonyMcGivern 4 years
Custom Post Type and Taxonomy Permalinks 12 kevin 4 years
[closed] Plugins: Activate vs. Network Activate 20 Ipstenu (Mika Epstein) 4 years
wp-content/blogs.php and wp-includes/ms-files.php 2 @mercime 4 years
mobile url switcher, how do you all do it? 1 tjsherrill 4 years
WP 3.0 Custom Menu Advanced 1 CricketLaChica 4 years
Permalink after changing taxonomy of custom post type 13 Michael Dance 4 years
Multisite install on Snow Leopard not working 11 thefonso 4 years
[resolved] 3.0 Alpha - Cant login after changing to multisite 9 Cabaliero 4 years
have_posts getting pages instead of posts 37 ptk921 4 years
Another 'Save Draft' Button Goes Kaput 5 whoaskedchase 4 years
Add wmode transparent to flash videos 7 RavanH 4 years
After upgrade to 3.0, getting a blank page instead of the control panel 16 SilverSunrise 4 years
IE7 menu problems with 3.0 beta 2 10 dgreens71 4 years
Network option doesn't show up under tools 7 palmtree 4 years

Add New Topic

You must log in to post.