WordPress.org

Forums

Tag: 2.8.1 Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Optimize Database after Deleting Revisions] Problems with version 2.8 and 2.8.1 10 Malae 1 year
multiple errors updating options after upgrading to 2.8.1 19 eivindvr 6 years
How To add email notification option 5 James Huff 6 years
UpGr to WP 2.8.1.: PHP is sending my browse loc outside my wordpress folder 12 destinyde 6 years
Auto update 2.8 > 2.8.1 fail. "Could not copy file: wp-comments-post.php" 15 cruxwireweb 6 years
[resolved] can't automatically upgrade from 2.8 to 2.8.1 20 dandr69 6 years
Upgrading from 2.8.1. to 2.8.2 and error for meta.php 1 skewe 6 years
[resolved] Cannot use a scalar value as an array error in post.php 11 jason@jinteractive.net 6 years
Page Navi not working with 2.8.1, Mysql 5.1.34 & PHP 5.2.9 16 Luca75 6 years
Odd characters in email subject line from blog 7 basstbone 6 years
After Upgrade to 2.8.2 I get a Redirect Loop 7 bigfishweb 6 years
2.8.1 Edit Post Not Functioning 6 vmc230 6 years
Order of Pages... No The Numbering isn't Working. 5 danleighton 6 years
[resolved] Search Plugins and Upgrade Automatically buttons don't work 7 Jonas Grumby 6 years
[resolved] Fatal error on automatic upgrade 4 fkhan 6 years
Upgrade 2.8.1 not recognised 5 yesanswer 6 years
Autoupdate not available v2.7.1 to 2.8.x 4 swsamurai 6 years
Why doesn't anything work?? 5 Ipstenu (Mika Epstein) 6 years
[Plugin: Auto Thickbox] Not working with 2.8? 2 ain 6 years
Version number not updating 2.8.2 1 gcidd 7 years
unable to validate comments 7 intellionics 7 years
 showing up after upgrade to 2.8.1 2 fdask 7 years
Sociable no longer disables 5 Joost de Valk 7 years
2 of 3 upgrades worked perfectly, 3rd is BLANK now. 5 sparker 7 years
No automatic plugin update since 2.8, even at 2.8.1 7 pjpawley 7 years
Social Access Control confict with WP 2.8.1 6 visual77 7 years
[resolved] 2.8 and 2.8.1 admin problems 4 paperboy317 7 years
[resolved] Can't get to admin page after 2.8.1 auto update 25 figaro 7 years
Download 2.8.1 with german language file 3 Livestream 7 years
auto upgrade to 2.8.1 failed, how to solve it? 2 whooami 7 years

Add New Topic

You must log in to post.