WordPress.org

Forums

Tag: 2.0.1 Add New »

Topic Posts Last Poster Freshness
[resolved] Moving WP from subdomain to main domain 4 moshu 9 years
Problems after Upgrade to 2.0.1 and Rollback to 2.0 1 austinr 9 years
after the upgrade 2 zqw 9 years
Multiple blogs single database 4 FransMaas 9 years
comments are screwed 25 stonegauge 9 years
Problems with Kubrick Theme after Upgrade to 2.0.1 3 austinr 9 years
SQL syntac error for wordpress 2.0.1 1 ikoko 9 years
WP 2.01 Fresh Install; Pages not visible? 13 c0y0te 9 years
Major problems with permalink structure 2 elcondor 9 years
Corrupt download files? 3 jazzmansblog 9 years
How to Optimize Site Search on My WordPress Weblog 2 MAK 10 years
DB needs more fields in 2.0.1? 1 carlbro 10 years
Stuck in loop between "Previous/Next Entires" Links 5 kungfusnwbrdr 10 years
screwed up 2.0.1 upgrade--HELP! 1 richards1052 10 years
2.0.1 upgrade--why does deleting cache folder take so long? 1 richards1052 10 years
2.0.1: Usernames with umlauts invalid? 5 bob58 10 years
upgrade to 2.0.1 messes admin - themes page 2 Mark (podz) 10 years
Images and links in version 2 2 ErikL 10 years
[resolved] error with capabilities.php in 2.01 2 chutney 10 years
404 not working after upgrade to 2.0.1 4 lexl 10 years
[closed] Upgrading from 2.0 to 2.0.1 95 Mark (podz) 10 years
Giving up on 2.0.1 (Login doesn't work) 1 patis 10 years
Updated to 2.01, Links working (sort of) 2 wdlaurie 10 years
Adhesive 3.1.1 compatible with WordPress 2.0 and 2.0.1 1 tanster 10 years
strange promoting behavior 1 kos97866 10 years

Add New Topic

You must log in to post.