Forum Replies Created

Viewing 1 replies (of 1 total)
  • Checked with web host and they are running PHP 5.4.
    just tried again to update plugin and received the same message as above,
    Parse error: syntax error, unexpected T_PAAMAYIM_NEKUDOTAYIM in /home/content/84/5676984/html/stgeorge/wp-content/plugins/wp-listings/plugin.php on line 217

    Any other suggestions?
    Thank you for the help.

Viewing 1 replies (of 1 total)