Support » Plugin: Gravity Forms Zero Spam » Zero Spam Php7 Compatibility

  • Resolved rdxwebdev

    (@rdxwebdev)


    Hey, I’m thinking of updating my site to use Php 7 and was wondering if this would cause any issue with your plugin?

    Thanks!

Viewing 1 replies (of 1 total)
  • Plugin Author Lucas Karpiuk

    (@karpstrucking)

    Hey @rdxwebdev

    Sorry for the delay! To our knowledge the plugin is fully PHP7 compatible. We’ve updated the FAQ accordingly. Please let us know if you encounter any issues.

    Thanks!

Viewing 1 replies (of 1 total)
  • The topic ‘Zero Spam Php7 Compatibility’ is closed to new replies.