Support » Plugin: Exec-PHP » You're WordPressing The Wrong Way!

  • Jason P

    (@specialtactic)


    If you use this plugin, please consider using shortcodes instead. WP created shortcodes for this exact reason.

    Additionally, this plugin has not been updated in 2+ years which is concerning. Be extra cautious if you have guest bloggers or others who access your WP-Admin, as they’ll now have access to PHP functions.

  • The topic ‘You're WordPressing The Wrong Way!’ is closed to new replies.