WordPress.org

Support

Support » Themes and Templates » Your current theme does not have support for the Options Framework plugin

Your current theme does not have support for the Options Framework plugin

  • hello.
    i am new here.please guide me ..
    i have problem to installing the Font plugin
    and i get this error

    ”Your current theme does not have support for the Options Framework plugin ”

    please tell me how to fix it.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Your current theme does not have support for the Options Framework plugin’ is closed to new replies.