Support » Plugin: Widget Importer & Exporter » You must upload a .wie file created by this extension.

  • Resolved zahrahabibzadeh

    (@zahrahabibzadeh)


    You must upload a .wie file created by this extension.

    Even when I uploaded the file from my site and tried to upload it, it did so.
    What can I do to resolve this error?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘You must upload a .wie file created by this extension.’ is closed to new replies.