Support » Plugin: CyberSEO Lite (CyberSyn) » You just deleted an entry ….

  • Resolved liberalcastilla

    (@liberalcastilla)


    Hello good day.
    Yesterday I installed your plugin, I tried it and it worked great … But today I added two feed and it does not work.
    I get, at the top, 0 feed added and if I give to edit yes I get the preview perfectly but it is not published … And there is also a message from the yoast saying that I have just deleted an entry., …
    What can happen?
    Thank you.

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
  • OK, I had not arrived in the forum until this matter …
    I have removed the idea of ​​generating thumbnails and it works but the highlighted photo is not published.
    What I can do?
    Thank you.

    Plugin Author CyberSEO

    (@cyberseo)

    I’m not sure I understand what highlighted photo is and why it is not published. Be more specific about this please.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘You just deleted an entry ….’ is closed to new replies.