Support » Fixing WordPress » XSS vulnerability in WordPress 3.9.11

  • I have WordPress 3.9.11 (updated 6.9.2019)
    My Host send me a message:

    XSS vulnerability in WordPress
    /home/XXXXXX/public_html/wp-admin/js/customize-nav-menus.min.js
    XSS vulnerability in WordPress
    /home/XXXXXXX/public_html/wp-admin/js/customize-nav-menus.js
    XSS vulnerability in WordPress
    /home/XXXXXX/public_html/wp-includes/script-loader.php
    XSS vulnerability in WordPress
    /home/XXXXXX/public_html/wp-admin/js/post.min.js
    XSS vulnerability in WordPress
    /home/XXXXXX/public_html/wp-admin/js/post.js

    What can I do?

Viewing 9 replies - 1 through 9 (of 9 total)
Viewing 9 replies - 1 through 9 (of 9 total)
  • The topic ‘XSS vulnerability in WordPress 3.9.11’ is closed to new replies.