WordPress.org

Support

Support » Themes and Templates » XFN me relationship

XFN me relationship

  • It seems WordPress only supports an older version of the XFN specification. I cannot specify a link to have the relationship me, which I would use to link to my homepage, as explained on http://gmpg.org/xfn/join.
    Is there any way to overcome this? I noticed WordPress uses profile http://gmpg.org/xfn/1 while the most recent profile is http://gmpg.org/xfn/11.
    Thanks in advance!

    Jo Vermeulen

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘XFN me relationship’ is closed to new replies.
Skip to toolbar