Support » Fixing WordPress » WYSIWYG – Won’t turn off

  • In (2.0.2) options, I unchecked ‘Users should use the visual..’, ‘Convert…’ and ‘WordPress should. Yet when I go into editing a post or writing a new one, WordPress still messes with any code I put into the HTML. The only way I can enter HTML tags is by clicking on the HTML button, and then when I click update, it messes with all of my code.

    Any ideas?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘WYSIWYG – Won’t turn off’ is closed to new replies.