Support » Plugin: WPtouch Mobile Plugin » WpTouch invalidate my xml feed

  • I discovered that my feed is not valid because of a line that WpTouch created.

    Line 1, Column 39: XML declaration allowed only at the start of the document
    <!– Powered by WPtouch: 3.1.3 –><?xml version=”1.0″ encoding=”UTF-8″?>

    How can I remove <!– Powered by WPtouch: 3.1.3 –> part?

    http://wordpress.org/plugins/wptouch/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘WpTouch invalidate my xml feed’ is closed to new replies.