WordPress.org

Support

Support » Plugins and Hacks » wpdb::escape is deprecated in version 3.6

wpdb::escape is deprecated in version 3.6

Viewing 1 replies (of 1 total)
  • lemonthirst
    Member

    @lemonthirst

    First of all thank you,
    never thought that akismet would be the one causing errors.
    Your fix worked like a charm

Viewing 1 replies (of 1 total)
  • The topic ‘wpdb::escape is deprecated in version 3.6’ is closed to new replies.