Support » Plugin: Transcoder » “WP_REST_Controller” not found in…

  • seveninstl

    (@seveninstl)


    The specs/requirements for this plugin say it will work with WP 4.1+. We are using 4.1.29 and we get an error that requires WP 4.7. (WP_REST_Controller was not introduced until 4.7.

    At this time, we cannot update beyond 4.1. Please send a work-around/solution.

  • The topic ‘“WP_REST_Controller” not found in…’ is closed to new replies.