Support » Plugin: VK Link Target Controller » WP4.9への対応について

  • プラグインを使用させていただいております。
    ありがとうございます。

    現在、対応する最新バージョンが、4.7.9までとなっております。
    今後、WPのバージョンがアップデートされるさいに、互換性のテストは実施していく予定でしょうか。

    ご回答よろしくお願いいたします。

  • The topic ‘WP4.9への対応について’ is closed to new replies.