WordPress.org

Support

Support » Plugins and Hacks » WP v3.5.2 comptiblity

WP v3.5.2 comptiblity

  • Hi! It may be just me as I am very new to the plugin and Facebook. I am trying to post to a simple app I just created in FB, which has been approved – or at least it’s stopped sayig I’ve missed something out. The app is just showing a sad face. I’ve updated one post in WP as a test. Probably me, but I have just upgraded WP so maybe it’s a general problem, either way hard for me to determine what the problem is.

    http://wordpress.org/plugins/simple-facebook-connect/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘WP v3.5.2 comptiblity’ is closed to new replies.