WordPress.org

Support

Support » Plugins and Hacks » [Resolved] WP v.3.5 appears to have broken Embed.ly

[Resolved] WP v.3.5 appears to have broken Embed.ly

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] WP v.3.5 appears to have broken Embed.ly’ is closed to new replies.