WordPress.org

Support

Support » How-To and Troubleshooting » WP UI doesn't work on my theme, WHY?

WP UI doesn't work on my theme, WHY?

Viewing 5 replies - 1 through 5 (of 5 total)
  • Hi,

    thanks for your post.
    Unfortunately, I’m not really sure what you mean here. Can you please describe in more detail what is not working or what you want to change?
    Maybe a screenshot of how the tables looked in the old theme could help.

    Regards,
    Tobias

    Hi Tobias,

    Thanks for your reply.

    For example the page:
    http://www.samsunggalaxys3.net/samsung-galaxy-s3-kopen/
    You can see that the tables are in one iFrame. In the old theme that i used(mystique) i saw the same effect as you can see in the example, this is how i want to see it.

    But as you can see my current theme doesn’t ‘push the tables together’ in the iFrame.

    I hope you understand my problem now and have a solution for it.

    Regards,
    Rick

    Hi Rick,

    ah, you mean the tabbing effect.

    Unfortunately, I have no idea why this happens, sorry 🙁 This is not an issue with WP-Table Reloaded, but with either your theme or the plugin that you use for the tabs (WP-UI Tabs?) You should contact your theme author or the WP-UI Tabs author.

    Regards,
    Tobias

    Thanks for helping Tobias.

    Hi,

    sure, no problem.
    Sorry that I couldn’t present a solution.

    Best wishes,
    Tobias

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘WP UI doesn't work on my theme, WHY?’ is closed to new replies.
Skip to toolbar