Support » Plugin: Wp-Pro-Quiz » WP-Pro-Quiz <= 0.37 – CSRF Leading to Arbitrary Quiz Deletion

  • WP-Pro-Quiz <= 0.37 – CSRF Leading to Arbitrary Quiz Deletion

    Has anyone fixed this yet.
    Looking forward to help.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.