WordPress.org

Support

Support » Plugins and Hacks » WP-POLLS for WP2.0 Giving Wierd Error (please help)

WP-POLLS for WP2.0 Giving Wierd Error (please help)

  • Warning: Cannot modify header information – headers already sent by (output started at /home/sites/www.houseofboyd.com/web/wp-content/themes/default/header.php:5) in /home/sites/www.houseofboyd.com/web/wp-content/plugins/polls.php on line 257

    Any idea whats causing this? I’m using default theme with just some image tweaks..other than that, I just upgraded to 2.0 from 1.5. Just installed the WP-Polls plugin today…can’t figure this one out..you can visit my site, then try to participate in the poll in the side bar, that’s when the error occurs…any help is appreciated.

  • The topic ‘WP-POLLS for WP2.0 Giving Wierd Error (please help)’ is closed to new replies.