WordPress.org

Support

Support » How-To and Troubleshooting » WP-dTree 3.5 SQL Error

WP-dTree 3.5 SQL Error

  • When I updated to WP2.6, I started getting SQL error when saving a blog. By trial and error, I deactivated plugins one by one and found it was wp-dtree 3.5. Anyone else having this error or is it something else? Thanks!

  • The topic ‘WP-dTree 3.5 SQL Error’ is closed to new replies.