Support » Plugin: WP Bootstrap Tabs » WP Bootstrap Tabs update ?

  • Hi,

    Why isn’t this great module not getting any update ? Since latest php-versions the module is writing warnings.

    For ex: php 7.2.6 – Notice: has_cap was called with an argument that is deprecated since version 2.0.0! Usage of user levels is deprecated. Use capabilities instead. in /var/www/html/wp/wp-includes/functions.php on line 4032

    Best regards

  • The topic ‘WP Bootstrap Tabs update ?’ is closed to new replies.