Support » Plugin: WooCommerce » wp-admin not loading after updates, says call_user_func_array() expects paramet

  • emaarkhan

    (@emaarkhan)


    Hi,
    I have a webshop which admin is not loading after i have upgraded some plugins including woocommerce. the error says
    1.call_user_func_array() expects parameter 1 to be a valid callback, function ‘woocommerce_price_filter_init location of file wp-includes/plugin.php on line 406
    2.Warning: Cannot modify header information – headers already sent by location pluggable.php on line 876

    I have google but unabale to find a answer

    http://wordpress.org/extend/plugins/woocommerce/

  • The topic ‘wp-admin not loading after updates, says call_user_func_array() expects paramet’ is closed to new replies.