WordPress.org

Support

Support » How-To and Troubleshooting » wp-admin error

wp-admin error

  • I have tried to install a plugin that didn’t work out for me and since than erased it.

    Now when I try to access my wp-admin I get the following message:

    Warning: Cannot modify header information – headers already sent by (output started at /home2/getattra/public_html/goglobal/wp-config.php:35) in /home2/getattra/public_html/goglobal/wp-includes/pluggable.php on line 770

    What Can I do?

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘wp-admin error’ is closed to new replies.
Skip to toolbar