WordPress.org

Support

Wp-Admin

Viewing 7 replies - 1 through 7 (of 7 total)
  • Clayton James
    Participant

    @claytonjames

    What does it say on the front page of your site under Welcome To Golfingzone.net?

    Welcome to our new website. Please browse through our site and check it out.. If you have any questions, please Contact Us.

    If you are the owner of this website and wish to modify your default content Please Click Here

    when I go in to modify any thing it won’t save any changes

    Clayton James
    Participant

    @claytonjames

    I just took a look. That isn’t a WordPress site.

    Contact your hosts support group for clarification and assistance regarding familiarization with your hosting account features, initial setup, services, your control panel, and any tutorials or FAQ’s that they might have available for installing WordPress on your new web space.

    yadi daihatsu
    Member

    @yadi-daihatsu

    I cant login to Wp-Admin with my site daihatsugarut.com to start setting up my website

    WPyogi
    Forum Moderator

    @wpyogi

    @yadi – you need to start your own thread, please. It’s rude to hijack someone else’s thread. You can do so here:

    How-To and Troubleshooting

    This problem was solved. I have a new one. I was posting a blog today and after i pushed send it went back to post and update plugins, it asked to install a new plugin and when I pushed the button to install That’s when all the crap started. The web site just got invaded. I am very unqualified web user but thought I was going along alright and then this stuff happens to an undeveloped website in under 2 months. I hope we can resolve this matter as I was enjoying building this web site. This is what comes up on the screen when you type in golfingzone.net. Regards Kevin and I hope this can be resolved. Warning: require_once(Zend/Loader/Autoloader.php) [function.require-once]: failed to open stream: No such file or directory in /home/golfingz/public_html/wp-content/plugins/zend-framework-wp/zend-framework.php on line 22

    Fatal error: require_once() [function.require]: Failed opening required ‘Zend/Loader/Autoloader.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php:/home/golfingz/public_html/wp-content/plugins/zend-framework-wp’) in /home/golfingz/public_html/wp-content/plugins/zend-framework-wp/zend-framework.php on line 22

    Warning: Invalid argument supplied for foreach() in /home/golfingz/public_html/wp-content/plugins/google-sitemap-plugin/google-sitemap-plugin.php on line 127

    Fatal error: Call to a member function get() on a non-object in /home/golfingz/public_html/wp-includes/query.php on line 27

    I cant access my website. when I enter golfingzone.net the page comes up with this

    Warning: require_once(Zend/Loader/Autoloader.php) [function.require-once]: failed to open stream: No such file or directory in /home/golfingz/public_html/wp-content/plugins/zend-framework-wp/zend-framework.php on line 22

    Fatal error: require_once() [function.require]: Failed opening required ‘Zend/Loader/Autoloader.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php:/home/golfingz/public_html/wp-content/plugins/zend-framework-wp’) in /home/golfingz/public_html/wp-content/plugins/zend-framework-wp/zend-framework.php on line 22

    any help would be appreciated

Viewing 7 replies - 1 through 7 (of 7 total)
  • The topic ‘Wp-Admin’ is closed to new replies.