Support » Plugin: PHP Everywhere » WP 5.3 Compatibility

  • Resolved pgrafix

    (@pgrafix)


    Is the current version of the plugin compatible with WordPress 5.3? The details page does not indicate that it is and I would like to be sure before updating a couple of sites to 5.3 since we have had issues in the past with WP/PHP Everywhere updates.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.