Support » Plugin: Styles: TwentyFourteen » WP 4.6 incompatibility

  • elisac.

    (@elisacerruti)


    This plugin worked fine untill the latest version of wordpress. After the 4.6 update, it breaks the customize functionality and more. It’s a pity, anyway.

  • The topic ‘WP 4.6 incompatibility’ is closed to new replies.