WordPress.org

Support

Support » Alpha/Beta » [Resolved] wp 3.6 RC1 with old jquery?

[Resolved] wp 3.6 RC1 with old jquery?

  • Detlef
    Member

    @baerchen36

    I installed wp 3.6 RC1 on a localhost today and now my theme, Mantra 2.0.5, keeps telling me am using a old wordpress (jQuery) version!

    It did not happen with the betas

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] wp 3.6 RC1 with old jquery?’ is closed to new replies.