WordPress.org

Support

WP 3.6 compatibility

  • hi team

    the Hangout plugin seems awesome. Just installed it into 3.6 using U-Design theme, and getting a few errors upon activation of the plugin.

    When do you think you might have it working fully with 3.6 or could the issue be purely based on my theme?

    thanks so much
    Uwe

    Here the errors, all within “functions.php”:
    Illegal string offset ‘title_theme
    Illegal string offset ‘date_theme
    Illegal string offset ‘detail_theme
    Illegal string offset ‘countdown_theme

    Unable to give you access, as I am working localhost with XAMPP

    http://wordpress.org/plugins/yakadanda-google-hangout-events/

  • The topic ‘WP 3.6 compatibility’ is closed to new replies.
Skip to toolbar