WordPress.org

Support

Support » How-To and Troubleshooting » wp 3.51 conflicts my jquery

wp 3.51 conflicts my jquery

  • I just upgraded to 3.51 and now my jscrolpane does not work.

    Can we get this fixed asap, the design of my site needs jscollpane.

  • The topic ‘wp 3.51 conflicts my jquery’ is closed to new replies.