WordPress.org

Forums

Use Google Libraries
[resolved] WP 3.5.1 compatibility: theme customizer (3 posts)

  1. Fee
    Member
    Posted 2 years ago #

    Hello Jason,
    thanks for your useful plugin!
    Are there plans for updating it?
    The theme customizer of WP 3.5.* doesn't work with "Use Google Libraries" activated.
    Thanks in advance, Fee

    http://wordpress.org/extend/plugins/use-google-libraries/

  2. Jason Penney
    Member
    Plugin Author

    Posted 2 years ago #

    This is the first I've heard of it. Can you give me some more details so I can try and investigate it?

  3. Jason Penney
    Member
    Plugin Author

    Posted 2 years ago #

    I'm not able to reproduce this, but if you have more details I'll look again.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Use Google Libraries
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags