Support » Alpha/Beta/RC » WP 3.0 Beta 1: Error on Edit Links menu

  • I’m receiving the follow error when I load the Edit Links menu in WordPress 3.0 beta 1.

    Warning: array_map() [function.array-map]: Argument #2 should be an array in /wp-includes/bookmark.php on line 316

    Error was not occurring in 2.9.x.

    Thoughts?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘WP 3.0 Beta 1: Error on Edit Links menu’ is closed to new replies.