WordPress.org

Support

Support » Plugins and Hacks » WP 2.7 Plugin install error??

WP 2.7 Plugin install error??

  • While installing a plugin on the new wp2.7 im getting an error…

    Fatal error: Cannot redeclare pclziputilpathreduction() (previously declared in /home/axxo/public_html/pizory.com/wp-content/plugins/wordpress-automatic-upgrade/lib/pclzip.lib.php:5421) in /home/axxo/public_html/pizory.com/wp-admin/includes/class-pclzip.php on line 5498

    Help me plzz

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘WP 2.7 Plugin install error??’ is closed to new replies.
Skip to toolbar