Support » Plugin: Quotes Collection » Works with PHP 7 ?

  • mamatt62

    (@mamatt62)



    Good morning,

    The plugin doesn’t work since I passed the server in PHP 7.
    Does it work with PHP 7 ?

    Thanks,

Viewing 1 replies (of 1 total)
  • Plugin Author Srini G

    (@srinig)

    Yes, the plugin works with PHP 7. Make sure you have the latest version of the plugin installed.

Viewing 1 replies (of 1 total)
  • The topic ‘Works with PHP 7 ?’ is closed to new replies.