Support » Plugin: WP Hashed IDs » Works with 4.4.2

  • Dan

    (@zah)


    Works with 4.4.2. But doesn’t work with CPT.

  • The topic ‘Works with 4.4.2’ is closed to new replies.