Support » Plugin: Syntax Highlighter Lite » Works great on newer versions of WordPress

  • Works great just keep in mind that you need to manually apply the class to code.

    <pre class="prettyprint">your code here</pre>

  • The topic ‘Works great on newer versions of WordPress’ is closed to new replies.